<!DOCTYPE html>
<html lang="hr" id="html" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.debug.hr/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu - .debug</title>
<link rel="canonical" href="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/" />
<meta name="twitter:label1" content="Napisao/la" />
<meta name="twitter:data1" content="Sandro Vrbanus" />
<meta name="twitter:label2" content="Procijenjeno vrijeme čitanja" />
<meta name="twitter:data2" content="9 minuta" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/","url":"https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/","name":"Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu - .debug","isPartOf":{"@id":"https://www.debug.hr/#website"},"primaryImageOfPage":{"@id":"https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/#primaryimage"},"image":{"@id":"https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/#primaryimage"},"thumbnailUrl":"https://www.debug.hr/wp-content/uploads/2022/10/place.jpg","datePublished":"2022-11-22T12:44:21+00:00","dateModified":"2022-11-22T12:45:28+00:00","author":{"@id":"https://www.debug.hr/#/schema/person/32135a4b45c8fef3b8ae9e32bf44855d"},"breadcrumb":{"@id":"https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/"]}]},{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/#primaryimage","url":"https://www.debug.hr/wp-content/uploads/2022/10/place.jpg","contentUrl":"https://www.debug.hr/wp-content/uploads/2022/10/place.jpg","width":1200,"height":675},{"@type":"BreadcrumbList","@id":"https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Početna stranica","item":"https://www.debug.hr/"},{"@type":"ListItem","position":2,"name":"Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu"}]},{"@type":"WebSite","@id":"https://www.debug.hr/#website","url":"https://www.debug.hr/","name":".debug","description":"developers conference by bug","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.debug.hr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"Person","@id":"https://www.debug.hr/#/schema/person/32135a4b45c8fef3b8ae9e32bf44855d","name":"Sandro Vrbanus","image":{"@type":"ImageObject","inLanguage":"hr","@id":"https://www.debug.hr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"url":"https://www.debug.hr/author/sandro/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".debug &raquo; Kanal" href="https://www.debug.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title=".debug &raquo; Kanal komentara" href="https://www.debug.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=".debug &raquo; Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu Kanal komentara" href="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debug.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 0.07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/lxq9ejad/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/dh5dk9n2/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/qvg2vs5i/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/d2nnwe7m/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/qskglkwy/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='common-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/3kfj83/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/dgt555d6/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/ee35zkgz/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/8iyd28fj/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/lnu57mhp/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/m8znh5j2/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='sessionize-embed-block-editor-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/fqhg7lod/a8jps.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/f42ic4ym/bjgsg.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/lplphcdm/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/8xndh7sn/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='bootstrap-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/f4mrxwv3/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='prettyPhoto-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/8vzdh43a/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='classycountdown-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/1orws8wv/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='twentytwenty-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/1ps2ftn0/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='audioplayer-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/6w7lkeat/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='weather-icons-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/7az3k4md/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='animate-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/ldvenwwd/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='magee-shortcode-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/2dhya3xa/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='onetone-companion-front-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/1r1owmpv/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='scfp-form-repeater-css-css'  href='//www.debug.hr/wp-content/plugins/wcp-contact-form/agp-core/assets/repeater/css/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='scfp-css-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/lbm1phxl/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/dgjm80c9/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-chat-support-css'  href='//www.debug.hr/wp-content/plugins/wp-live-chat-support/public/css/wplc-plugin-public.css?ver=10.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='onetone-google-fonts-css'  href='//fonts.googleapis.com/css?family=Maven+Pro%3A400%2C500%2C700%2C900&#038;ver=6.0.2' type='text/css' media='' />
<link rel='stylesheet' id='owl-carousel-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/7vkyv2lw/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='prettyphoto-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/h7o8qud/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='onetone-animate-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/nsntjt9/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='onetone-main-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/fi1bby5t/a8jps.css' type='text/css' media='all' />
<style id='onetone-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='onetone-onetone-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/23x2s5gj/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='onetone-ms-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/6yrs01aw/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='onetone-home-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/h773skz/a8jps.css' type='text/css' media='' />
<link rel='stylesheet' id='jquery-mb-ytplayer-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/qobtz7g/a8jps.css' type='text/css' media='1' />
<link rel='stylesheet' id='slb_core-css'  href='//www.debug.hr/wp-content/cache/wpfc-minified/l0seaj1z/a8jps.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-onetone-css'  href='//www.debug.hr/wp-content/themes/onetone/lib/kirki/assets/css/kirki-styles.css?ver=6.0.2' type='text/css' media='all' />
<style id='kirki-styles-onetone-inline-css' type='text/css'>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</style>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/g2488wxc/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> -->
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/9a18ry7u/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/autop.min.js?ver=21d1d6c005241b908b592f52ad684a28' id='wp-autop-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/blob.min.js?ver=87cf2365cd719a6954f1e2bb8bcc692a' id='wp-blob-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=8ee151736a1e51db2bafbb61ddd60634' id='wp-block-serialization-default-parser-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> -->
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"Backtick":["Backtick"],"Period":["To\u010dka"],"Comma":["Zarez"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/qhw5e39/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script> -->
<script type='text/javascript' id='wp-data-js-after'>
( function() {
var userId = 0;
var storageKey = "WP_DATA_USER_" + userId;
wp.data
.use( wp.data.plugins.persistence, { storageKey: storageKey } );
wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/200iop5h/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26' id='wp-html-entities-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/shortcode.min.js?ver=d6964e945049b6190adc8770cda168c4' id='wp-shortcode-js'></script> -->
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"%s Block":["%s Blok"],"%1$s Block. %2$s":["%1$s Blok. %2$s"],"%1$s Block. Column %2$d":["%1$s Blok. Stupac %2$d"],"%1$s Block. Column %2$d. %3$s":["%1$s Blok. Stupac %2$d. %3$s"],"%1$s Block. Row %2$d":["%1$s blok. Red %2$d"],"%1$s Block. Row %2$d. %3$s":["%1$s Blok. Red %2$d. %3$s"],"Embeds":["Ugradnje"],"Design":["Dizajn"],"Reusable blocks":["Vi\u0161ekratno upotrebljivi blokovi"],"Text":["Tekst"],"Theme":["Tema"],"Media":["Medij"],"Widgets":["Widgeti"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/qx2gc65t/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/blocks.min.js?ver=658a51e7220626e26a92a46af5c2e489' id='wp-blocks-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script> -->
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'hr', {"months":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthsShort":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"weekdays":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"weekdaysShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j. F Y.","LLL":"j. F Y. G:i","LLLL":null}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/f6cfbdtu/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> -->
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"Notifications":["Obavijesti"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/991guo4y/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script> -->
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"hr","months":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthsShort":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"weekdays":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"weekdaysShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s od sada","past":"prije %s"}},"formats":{"time":"G:i","date":"j. F Y.","datetime":"j. F Y. G:i","datetimeAbbreviated":"j. M. Y. G:i"},"timezone":{"offset":1,"string":"Europe\/Zagreb","abbr":"CET"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/f14ntmyg/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script> -->
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/d3q1o7db/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297' id='wp-url-js'></script> -->
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"You are probably offline.":["Vjerojatno niste na mre\u017ei."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Prijenos medija nije uspio. Ako je ovo fotografija ili velika slika, smanjite dimenzije i poku\u0161ajte ponovno."],"An unknown error occurred.":["Pojavila se nepoznata gre\u0161ka"],"The response is not a valid JSON response.":["Odgovor nije ispravni JSON odgovor."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/20z9xae1/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472' id='wp-api-fetch-js'></script> -->
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.debug.hr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a7755822dc" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.debug.hr/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/880j4dcm/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=37fdd241f3be3126e9248060e363e7c9' id='wp-keyboard-shortcuts-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/notices.min.js?ver=e44820c667bf205cacdfc48cbeb3c2e6' id='wp-notices-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/token-list.min.js?ver=4ebce6423dfff99d40033fd33ce52cc9' id='wp-token-list-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/wordcount.min.js?ver=fb8056c75aa0a0569f7ea3ceae97fbc6' id='wp-wordcount-js'></script> -->
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/2qwz5lqx/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/block-editor.min.js?ver=1aaefec40aaf345b5e6e969304e78e07' id='wp-block-editor-js'></script> -->
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"Menu Item":["Stavka izbornika"],"Comment":["Komentari"],"Widget types":["Vrste widgeta"],"Widget areas":["Widget podru\u010dja"],"Site":["Web-stranica"],"Base":["Osnovica"],"Post Type":["Tip objave"],"Taxonomy":["Taksonomija"],"User":["Korisnik"],"Media":["Medij"],"Menu Location":["Lokacije izbornika"],"Site Title":["Naziv web-stranice"],"(no title)":["(bez naslova)"],"Widgets":["Widgeti"],"Menu":["Izbornik"]}},"comment":{"reference":"wp-includes\/js\/dist\/core-data.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/6z6fr5kh/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/core-data.min.js?ver=95df951bbac4c9f2fd2e6da80561595d' id='wp-core-data-js'></script> -->
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"Error while uploading file %s to the media library.":["Gre\u0161ka pri prijenosu datoteke %s u medijsku zbirku."],"This file is empty.":["Ova datoteka je prazna."],"This file exceeds the maximum upload size for this site.":["Ova datoteka je prema\u0161ila maksimalno dozvoljenu veli\u010dinu za prijenos za ovu web stranicu."],"Sorry, this file type is not supported here.":["Na\u017ealost, ova vrsta datoteke nije podr\u017eana ovdje."],"Select or Upload Media":["Odaberite ili prenesite medijski zapis"],"Sorry, this file type is not permitted for security reasons.":["Na\u017ealost, ova vrsta datoteka nije dozvoljena iz sigurnosnih razloga."]}},"comment":{"reference":"wp-includes\/js\/dist\/media-utils.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/fe4v0ir2/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/media-utils.min.js?ver=ee812d25ec8504c5b419a1aa3cae974d' id='wp-media-utils-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/preferences.min.js?ver=a9b6f95c63bb642d0be7c3d1d208b302' id='wp-preferences-js'></script> -->
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"Create Reusable block":["Kreiraj vi\u0161ekratni blok"],"Add to Reusable blocks":["Dodaj u vi\u0161ekratno upotrebljive blokove"],"Reusable block created.":["Vi\u0161ekratni blok je kreiran."],"Untitled Reusable block":["Vi\u0161ekratni blok bez naslova"],"Manage Reusable blocks":["Upravljajte Vi\u0161ekratnim blokovima"],"Name":["Ime"],"Save":["Spremi"],"Cancel":["Odustani"],"Close":["Zatvori"]}},"comment":{"reference":"wp-includes\/js\/dist\/reusable-blocks.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/jy0cjezk/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/reusable-blocks.min.js?ver=7387bed6e19d1b3aec4b6fda683a0768' id='wp-reusable-blocks-js'></script> -->
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
localeData[""].domain = domain;
wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-07 18:16:49+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"Error loading block: %s":["Gre\u0161ka pri u\u010ditavanju bloka: %s"],"Block rendered as empty.":["Blok je iscrtan kao prazan."]}},"comment":{"reference":"wp-includes\/js\/dist\/server-side-render.js"}} );
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/2aj7sjzn/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/server-side-render.min.js?ver=9aa1118308e1a7ca5fbe4b842b1ba63e' id='wp-server-side-render-js'></script> -->
<script type='text/javascript' id='wp-editor-js-translations'>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</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/2bmhn2mo/a8jps.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/editor.min.js?ver=5ed697cafca349e71af1c7f8842fcd44' id='wp-editor-js'></script> -->
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='sessionize-embed-block-js-extra'>
/* <![CDATA[ */
var sessionize_g_block_object = {"button_name":"","sessionize_icon":"https:\/\/www.debug.hr\/wp-content\/plugins\/sessionize\/assets\/images\/sessionize-icon-filled.png","button_title":"Sessionize Embed","event_id_title":"Your embed ID from Sessionize","event_id_error_msg":"Please enter embed ID from Sessionize","embed_type_title":"View","embed_type_title_block":"Select View","embed_type_msg":"Select the view","embed_types":[{"label":"Schedule Grid","value":"GridSmart"},{"label":"Sessions List","value":"Sessions"},{"label":"Speakers List","value":"Speakers"},{"label":"Speakers Wall","value":"SpeakerWall"},{"label":"Schedule Table (obsolete)","value":"GridTable"},{"label":"Schedule Grid (obsolete)","value":"Grid"}]};
/* ]]> */
</script>
<script src='//www.debug.hr/wp-content/cache/wpfc-minified/fr2cu83w/bjgsg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/sessionize/assets/scripts/block.js?ver=1573548797' id='sessionize-embed-block-js'></script> -->
<!-- <script async="async" type='text/javascript' src='https://www.debug.hr/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=54d2e76056851d3b806e' id='arve-main-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.waypoints.js?ver=2.0.5' id='waypoints-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.countdown.min.js?ver=2.0.4' id='countdown-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-easy-pie-chart/jquery.easypiechart.min.js?ver=2.1.7' id='easy-pie-chart-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.prettyPhoto.js?ver=3.1.6' id='jquery.prettyPhoto-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.knob.js?ver=1.2.11' id='jquery.knob-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.throttle.js?ver=6.0.2' id='jquery.throttle-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.min.js?ver=1.1.0' id='jquery.classycountdown-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.event.move.js?ver=1.3.6' id='jquery.event.move-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.twentytwenty.js?ver=6.0.2' id='jquery.twentytwenty-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/audioplayer.js?ver=6.0.2' id='jquery-audioplayer-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/chart.min.js?ver=2.1.4' id='chart.min-js'></script> -->
<!-- <script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/wcp-contact-form/agp-core/assets/repeater/js/main.js?ver=6.0.2' id='scfp-form-repeater-js'></script> -->
<link rel="https://api.w.org/" href="https://www.debug.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.debug.hr/wp-json/wp/v2/posts/8761" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debug.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debug.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.debug.hr/?p=8761' />
<link rel="alternate" type="application/json+oembed" href="https://www.debug.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debug.hr%2Fako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debug.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debug.hr%2Fako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N9VMMW7');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="hr_HR"/>
<meta property="og:site_name" content=".debug"/>
<meta property="og:title" content="Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu"/>
<meta property="og:url" content="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Devet poznatih IT tvrtki – Nanobit, Greyp Bikes, EveryMatrix, dSpace, COBE, Pontis, Laus CC, Bornfight i Mediatoolkit prvi su poslodavci u Hrvatskoj koji su počeli koristiti Tabu.hr platformu za analizu i usporedbu plaća s tržištem kao jedan od ključnih alata u poslovanju.
Razgovarali smo s njima"/>
<meta property="og:image" content="https://www.debug.hr/wp-content/uploads/2022/10/place.jpg"/>
<meta property="og:image:url" content="https://www.debug.hr/wp-content/uploads/2022/10/place.jpg"/>
<meta property="og:image:secure_url" content="https://www.debug.hr/wp-content/uploads/2022/10/place.jpg"/>
<meta property="article:published_time" content="2022-11-22T13:44:21+01:00"/>
<meta property="article:modified_time" content="2022-11-22T13:45:28+01:00" />
<meta property="og:updated_time" content="2022-11-22T13:45:28+01:00" />
<meta property="article:section" content="Programiranje"/>
<meta property="article:publisher" content="https://www.facebook.com/bugonline"/>
<meta property="fb:admins" content="100000792040761"/>
<!-- Google+ / Schema.org -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu"/>
<meta name="twitter:url" content="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/"/>
<meta name="twitter:description" content="Devet poznatih IT tvrtki – Nanobit, Greyp Bikes, EveryMatrix, dSpace, COBE, Pontis, Laus CC, Bornfight i Mediatoolkit prvi su poslodavci u Hrvatskoj koji su počeli koristiti Tabu.hr platformu za analizu i usporedbu plaća s tržištem kao jedan od ključnih alata u poslovanju.
Razgovarali smo s njima"/>
<meta name="twitter:image" content="https://www.debug.hr/wp-content/uploads/2022/10/place.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
</head>
<body class="post-template-default single single-post postid-8761 single-format-standard page blog onetone">
<div class="wrapper">
<div class="top-wrap">
<!--Header-->
<header class="header-wrap logo-left" role="banner">
<div class="main-header ">
<div class="container-fluid">
<div class="logo-box">
<a href="https://www.debug.hr/">
<img class="site-logo normal_logo" alt=".debug" src="https://www.debug.hr/wp-content/uploads/2021/02/logo-transparent-bezsponzora.png" />
</a>
<div class="name-box" style=" display:block;">
<a href="https://www.debug.hr/"><h1 class="site-name">.debug</h1></a>
<span class="site-tagline">developers conference by bug</span>
</div>
</div>	
<button class="site-nav-toggle">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars fa-2x"></i>
</button>
<nav class="site-nav style0" role="navigation">
<ul id="menu-main" class="main-nav"><li id="menu-item-8291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8291"><a href="https://www.debug.hr/"><span>Home</span></a></li>
<li id="menu-item-8288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8288"><a href="https://www.debug.hr/#odebugu"><span>O .debugu</span></a></li>
<li id="menu-item-8289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8289"><a href="https://www.debug.hr/#novosti"><span>Novosti</span></a></li>
<li id="menu-item-8296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8296"><a href="https://www.debug.hr/#video"><span>Video</span></a></li>
<li id="menu-item-8290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8290"><a href="https://www.debug.hr/jobs/"><span>Zapošljavanje</span></a></li>
<li id="menu-item-8292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8292"><a href="https://www.debug.hr/#lokacija"><span>Kontakt</span></a></li>
</ul>                        </nav>
</div>
</div>
<div class="fxd-header">
<div class="container-fluid">
<div class="logo-box">
<div class="name-box" style=" display:block;">
<a href="https://www.debug.hr/"><h1 class="site-name">.debug</h1></a>
<span class="site-tagline">developers conference by bug</span>
</div>
</div>
<button class="site-nav-toggle">
<span class="sr-only">Toggle navigation</span>
<i class="fa fa-bars fa-2x"></i>
</button>
<nav class="site-nav style0" role="navigation">
<ul id="menu-main" class="main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8291"><a href="https://www.debug.hr/"><span>Home</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8288"><a href="https://www.debug.hr/#odebugu"><span>O .debugu</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8289"><a href="https://www.debug.hr/#novosti"><span>Novosti</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8296"><a href="https://www.debug.hr/#video"><span>Video</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8290"><a href="https://www.debug.hr/jobs/"><span>Zapošljavanje</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8292"><a href="https://www.debug.hr/#lokacija"><span>Kontakt</span></a></li>
</ul>                        </nav>
</div>
</div>
</header>
<div class="slider-wrap"></div>
</div><article id="post-8761" class="post-8761 post type-post status-publish format-standard has-post-thumbnail hentry category-programiranje tag-bornfight tag-place tag-tabu" role="article">
<section class="page-title-bar title-left no-subtitle" style="">
<div class="container">
<div class="clearfix"></div>            
</div>
</section>
<div class="post-wrap">
<div class="container">
<div class="post-inner row right-aside">
<div class="col-main">
<section class="post-main" role="main" id="content">
<article class="post type-post">
<div class="feature-img-box">
<div class="img-box">
<img width="1200" height="675" src="https://www.debug.hr/wp-content/uploads/2022/10/place.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.debug.hr/wp-content/uploads/2022/10/place.jpg 1200w, https://www.debug.hr/wp-content/uploads/2022/10/place-300x169.jpg 300w, https://www.debug.hr/wp-content/uploads/2022/10/place-1024x576.jpg 1024w, https://www.debug.hr/wp-content/uploads/2022/10/place-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />                                    </div>                                                 
</div>
<div class="entry-main">
<div class="entry-header">                                            
<h1 class="entry-title">Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu</h1>
<ul class="entry-meta">
<li class="entry-date"><i class="fa fa-calendar"></i><a href="https://www.debug.hr/2022/11/">stu 22, 2022</a></li>
<li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
<li class="entry-catagory"><i class="fa fa-file-o"></i><a href="https://www.debug.hr/category/programiranje/" rel="category tag">Programiranje</a></li>
<li class="entry-comments"><i class="fa fa-comment"></i><a href="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/#comments"><a href="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/#respond" class="comments-link" >No comments yet</a></a></li>
</ul>
</div>
<div class="entry-content">                                        
<p>Devet poznatih IT tvrtki – Nanobit, Greyp Bikes, EveryMatrix, dSpace, COBE, Pontis, Laus CC, Bornfight i Mediatoolkit prvi su poslodavci u Hrvatskoj koji su počeli koristiti <a href="https://www.tabu.hr/tabu-za-poslodavce/"><strong>Tabu.hr</strong></a> platformu za analizu i usporedbu plaća s tržištem kao jedan od ključnih alata u poslovanju.</p>
<p>Razgovarali smo s njima i saznali zbog čega su se odlučili na ovaj poslovni potez te koje prednosti za poslovanje, ali i svoje zaposlenike ostvaruju već u prvim tjednima korištenja platforme.</p>
<h4>“Preživljavaju oni koji na vrijeme poduzmu akciju”</h4>
<p>IT industrija, više no ijedna, razvija se rapidno, developeri i druga specijalistička zanimanja sve su traženija na tržištu rada, a njihove plaće variraju i konstantno se mijenjaju. S pojavom Tabua, poslodavci su konačno dobili mogućnost uvida upravo u ovakve promjene na tržištu.</p>
<p>Među firmama koje su prve prepoznale vrijednost Tabua je <a href="https://everymatrix.com/leapbit/"><strong>Leapbit</strong></a>, koji je nedavno akviziran od strane <a href="https://everymatrix.com/">EveryMatrixa</a>, velike iGaming tvrtke. Oni su započeli kao mala hrvatska softverska tvrka osnovana 2018. godine, a široj javnosti je možda i najpoznatija po istraživanju “Što developeri žele?”, gdje su na jednostavan način prikazali kakvi uvjeti privlače programere i što je potrebno da se kvalitetna radna snaga zadrži. Zašto su se odlučili za korištenje Tabua te kakve benefite već vide i očekuju u budućnosti, kazao nam je <strong>Luka Juričinec, Voditelj ljudskih potencijala</strong>:</p>
<blockquote><p>“Tržište nikada nije bilo izazovnije i preživljavaju oni koji na vrijeme poduzmu akciju. Naše istraživanje dalo nam je jasnu sliku o potrebama programera. Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu. Upravo ovdje nam TABU daje uvid u trenutno stanje. Znamo koliko resursa je potrebno da bi se provela istraživanja, a prije svega privuklo specifičnu publiku i ažuriralo podatke, stoga je ova suradnja logičan odabir i koristan alat u našem poslovanju. Također, uvid u stanje prosječnih plaća IT tržišta olakšava nam provođenje naše strategije i pozicioniranja na tržištu rada. Podaci tog tipa su najčešće zastarjeli i nemaju mogućnost filtracije po senioritetima, branši, odjelima i slično, što je ključno kod ovakvih analiza. Tabu će se s vremenom pokazati kao vrlo vrijedna tvrtka jer promovira transparentnost u poslovanju, a mi od početka težimo istim vrijednostima.”</p></blockquote>
<h4>“Progresivan pristup <em>employer brandingu”</em></h4>
<p><a href="https://www.greyp.com/en/"><strong>Greyp Bikes</strong></a>, inovativna hrvatska tvrka koja dizajnira i proizvodi „pametne“ električne bicikle također je među prvim klijentima Tabua. Odlučili su se pridružiti ostalim poslovnim korisnicima Tabua kako bi dobili bolji uvid u stanje na tržištu, kaže <strong>Ariana Herceg, voditeljica ljudskih resursa</strong> u Greypu te dodaje:</p>
<blockquote><p>“Iako više nismo startup, i dalje smo zadržali progresivan pristup employer brandingu te jako cijenimo nove platforme koje nam pružaju informacije. Na kraju dana, s tim informacijama donosimo bolje odluke za Greyp i za zaposlenike.”.</p></blockquote>
<h4>“Tabu je već postao neizostavna komponenta u poslovanju”</h4>
<p>U <a href="https://www.nanobit.com/"><strong>Nanobitu</strong></a>, najvećoj hrvatskoj tvrtki za razvijanje mobilnih igara i aplikacija, intenzivno rade na stvaranju objektivnog okvira za procjenu senioriteta svakog zaposlenika kojeg prate i rangovi plaća, kaže nam <strong>COO Nanobita, Ivan Murat </strong>te nastavlja:</p>
<blockquote><p>“Dok nam stvaranje kriterija procjene senioriteta nije predstavljalo veliki problem, nedostajale su nam reference što bi to bila objektivna kompenzacija. Kako želimo biti prepoznati kao kvalitetan i fer poslodavac, važno nam je znati da su naši zaposlenici fer plaćeni u odnosu na tržište. Podaci koji su do sad bili dostupni, primjerice iz financijskih izvještaja, često su zamaskirani i ne odražavaju pravo stanje. Izlaskom T<a href="http://tabu.hr/">abu.hr</a> platforme počeli smo razmišljati kako bi to bio iznimno koristan alat, upravo ono što tražimo. S primjenom smo počeli prije koji mjesec i trenutno smo u procesu usklađivanja s tržištem. Mogu reći da smo za sad stvarno zadovoljan korisnik, bilo kad govorimo o podacima, jednostavnosti korištenja ili podršci koju dobivamo. Na tržištu je nedostajao takav proizvod i u Nanobitu je već postao neizostavna komponenta u poslovanju”.</p></blockquote>
<h4>“Sve više developera koristi Tabu kao referencu”</h4>
<p>Više od 19.000 osoba dosad je ispunilo Tabu upitnik. U <a href="https://www.dspace.com/en/pub/home.cfm"><strong>dSPACE</strong></a>-u, Tabuovom poslovnom korisniku koji se bavi razvojem softvera za autoindustriju, naručivali su i druga istraživanja o plaćama, ali ubrzo su se uvjerili da je Tabuova baza najveća i, što je možda još važnije, najsvježija, budući da korisnici ažuriraju svoje unose jednom u tri mjeseca. <strong>Zrinka Peharec, voditeljica HR</strong> odjela dSPACE-a, pojašnjava:</p>
<blockquote><p>“Broj ispunjenih anketa zaintrigirao je našu pažnju te smo procijenili da Tabu alat nudi vjerodostojnu sliku trenutnog stanja plaća. Usporedili smo podatke i s drugim istraživanjima plaća koje smo ove godine naručili i odlučili se za dugoročniju suradnju s Tabuom. Bitno nam je pravovremeno dobivati što vjerodostojnije podatke o plaćama, koje također utječu i na naše poslovne odluke.”</p></blockquote>
<p><strong>Borivoje Đermanović, Section Manager dSPACE-a</strong> naglašava kako je Tabu je alat koji je široko prihvaćen u IT sektoru te dodaje:</p>
<blockquote><p>„Sve više developera ga koristi kao referencu u razgovorima s poslodavcem o razvoju karijere i plaći. Zato je i nama, kao poslodavcu, stalo da imamo isti uvid kao i naši zaposlenici i pratimo tržište rada u Hrvatskoj.“</p></blockquote>
<h4>“Omogućava nam da na vrijeme osiguramo zadovoljstvo zaposlenika”</h4>
<p>I u <a href="https://pontistechnology.com/"><strong>Pontis Technology</strong></a>, novoj tvrtki na hrvatskoj IT sceni koja je dio globalne <a href="https://www.bridgewestgroup.com/global-resources-map-locations">Bridgewest</a> grupe, a specijalizirana je za razvoj softvera te mobilnih i web aplikacija, ističu kako je ažurnost i detaljnost podataka ono što ih je dovelo do odluke da počnu koristiti Tabu. <strong>Iva Hrestak, Head of People and Culture </strong>kaže kako im je, posebice kao novom igraču na tržištu, važno pozicionirati se kao poslodavac koji cijeni svoje zaposlenike:</p>
<blockquote><p>“Iznimno nam je bitno da budemo konkurentni po pitanju plaća, a u tome nam pomažu relevantni i detaljni podaci o kretanju plaća u populaciji developera. Najveća vrijednost Tabua svakako je ažuriranje podataka, što nam omogućava da na vrijeme reagiramo i osiguramo zadovoljstvo zaposlenika, i trenutnih i budućih.”</p></blockquote>
<h4>“Privlačenje i zadržavanje kvalitetnog kadra nikad teže, a konkurencija nikad veća”</h4>
<p>Njemačka tvrtka <a href="https://www.cobeisfresh.com/"><strong>COBE</strong></a>, s vrlo uspješnim uredom u Osijeku, a koja se bavi razvojem mobilnih i web aplikacija, s razlogom je proglašavana za poslodavca godine. Da zaista žele i ostati na takvom glasu, govori i ova odluka o korištenju Tabua. <strong>Ivan Jurlina, HR Manager &amp; Prokura</strong> u COBE-u kaže:</p>
<blockquote><p>&#8220;Svjesni smo kako privlačenje i zadržavanje kvalitetnog kadra u IT-ju nikada nije bilo teže, a konkurencija na tržištu rada nikada veća. Upravo zbog toga smo se odlučili na suradnju s Tabuom. Cilj nam je uvijek biti u tijeku s financijskim trendovima, a upravo pomoću Tabua se nadamo uvijek imati najnovije informacije nadohvat ruke, kako bismo našim kolegama pružili najbolje uvjete&#8221;</p></blockquote>
<h4>Korekcije plaća prema podacima iz Tabua</h4>
<p>U društvu poslodavaca koji su počeli utilizirati Tabu u svom poslovanju je i <a href="https://www.laus.hr/"><strong>Laus CC</strong></a>, hrvatska tvrtka koja se bavi razvojem i implementacijom informacijskih sustava za podršku poslovnim procesima u javnom sektoru, zdravstvu i visokoobrazovnim institucijama. Lausov <strong>Predsjednik Uprave, Ljubo Nikolić </strong>kaže kako je usporedba plaća unutar kompetencijskih okvira samo jedan od alata kojim žele realno izmjeriti nagrađuju li svoje zaposlenike sukladno njihovom kompetencijama na tržištu.</p>
<blockquote><p>“Plaće naših zaposlenika jednom kvartalno uspoređujemo s rezultatima koje nam daje Tabu.hr platforma i te rezultate uzimamo u obzir kada planiramo korekcije. Osim toga, kao tvrtka koja stoji iza sustava u kojima se danas u Republici Hrvatskoj svaki mjesec obračunava više od 50.000 plaća, razvoj naše suradnje vidimo i u integraciji naših rješenja na Tabu.hr platformu. Time ćemo našim klijentima na jednostavan način omogućiti korisne značajke Tabu.hr platforme.”</p></blockquote>
<h4>‘Kliknuli’ zbog istih vrijednosti u razvoju vještina i pristupu poslu</h4>
<p>Ljubo posebno naglašava i zadovoljstvo suradnjom s Tabuovim timom, odnosno profesionalnim i predanim pristupom voditelja Tabua Vatroslava Mileusnića.</p>
<blockquote><p><em>“</em>Od prvog kontakta i prve prezentacije rješenja do operativnih poslova izvedbe rješenja i nastojanja prilagodbe našim zahtjevima, te stalne brige kako koristimo sustav, Tabu tim pokazao nam je upravo one vrijednosti koje želimo njegovati u razvoju naših vještina i načina pristupa poslovima. Vjerujem da smo zato ‘kliknuli’.”</p></blockquote>
<p>Uz navedene poslodavce, Tabu platfrormu za usklađivanje plaća koristi i <a href="https://www.bornfight.com/"><strong>Bornfight</strong></a> &#8211; krovna tvrtka koja je i razvila ovu platformu, kao i sestrinska tvrtka <a href="https://www.mediatoolkit.com/"><strong>Mediatoolkit</strong></a>. Bornfight je poznat po transparentnosti te već nekoliko godina javno objavljuje rangove plaća. Njihov CEO-a Tomislav Grubišić pokrenuo je anketu o plaćama među developerima, a njihov odličan odaziv potvrdio je potrebu za ovakvom analizom na tržištu. Vrlo brzo su uvidjeli potrebu i ostalih, nedeveloperskih zanimanja, ali i poslodavaca, da budu pravedno plaćeni, odnosno da pravedno plate svoje ljude, zbog čega su i razvili Tabu kao proizvod.</p>
<p>Imajući na umu da svaki startup u prvoj fazi tek treba potvrditi je li <em>product-market fit,</em> odnosno dokazati da zaista na tržištu postoji potreba za njim i da je on zadovoljava, devet klijenata u samo par mjeseci otkako je Tabu počeo razgovarati s poslodavcima, potvrđuje da je hrvatskom IT tržištu itekako potreban ovakav alat.</p>
<h4>Pojedincima besplatan pristup, tvrtkama naplata korištenja</h4>
<p>Podsjetimo, Tabu svakome zaposlenom u IT-u koji unese svoju plaću, omogućuje da vidi usporedbu svoje plaće s prosječnom plaćom osoba koje rade na istoj ili sličnoj poziciji u istom odjelu. Pristup je svakom zaposleniku besplatan, dok je model za poslovne korisnike malo drugačiji. Poslodavac, naime, plaća korištenje Tabua, ali zato dobije uvid u prosječne plaće na tržištu za sve pozicije koje ga zanimaju, a sve na kumulativnoj razini, bez uvida u osobne podatke koji bi mogli ugroziti anonimnost. Na taj način obje strane na tržištu imaju pristup informacijama kad ulaze u pregovore.</p>
<p>U fokusu Tabu tima, koji je dio tvrtke Bornfight, trenutno je širenje mreže poslovnih korisnika i unaprjeđenje proizvoda. Dugoročno gledajući, slijedi faza daljnjeg istraživanja tržišta nakon koje će definirati poslovni model koji će financirati daljnji rad i razvoj &#8211; poput širenja na druge industrije ili nova tržišta.</p>
</div>
<div class="entry-footer">
<ul class="entry-tags no-border pull-left"><li><a href="https://www.debug.hr/tag/bornfight/" rel="tag">bornfight</a></li><li><a href="https://www.debug.hr/tag/place/" rel="tag">plaće</a></li><li><a href="https://www.debug.hr/tag/tabu/" rel="tag">tabu</a></li></ul>                                    </div>
</div>
</article>
<div class="post-attributes">
<!--Related Posts-->
<div class="related-posts">
<h3>Vezane objave</h3>
<div class="multi-carousel onetone-related-posts owl-carousel owl-theme">
<div class="owl-item">
<div class="post-grid-box">
<div class="img-box figcaption-middle text-center from-left fade-in">
<a href="https://www.debug.hr/epam-hrvatska-organizira-virtualni-hiring-sprint-prihvacate-li-izazov/">
<img src="https://www.debug.hr/wp-content/uploads/2022/11/CRO-Hiring-Sprint-banner-11-12.png" class="feature-img"/>
<div class="img-overlay">
<div class="img-overlay-container">
<div class="img-overlay-content">
<i class="fa fa-link"></i>
</div>
</div>
</div>
</a>                                                  
</div>
<div class="img-caption">
<a href="https://www.debug.hr/epam-hrvatska-organizira-virtualni-hiring-sprint-prihvacate-li-izazov/"><h4>EPAM Hrvatska organizira virtualni Hiring Sprint – prihvaćate li izazov?</h4></a>
<ul class="entry-meta">
<li class="entry-date"><i class="fa fa-calendar"></i>17. studenoga 2022.</li>
<li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
</ul>
</div>
</div>
</div>
<div class="owl-item">
<div class="post-grid-box">
<div class="img-box figcaption-middle text-center from-left fade-in">
<a href="https://www.debug.hr/devshegoes-5-putevima-developerske-karijere/">
<img src="https://www.debug.hr/wp-content/uploads/2022/11/Five_devshegoes_5.png" class="feature-img"/>
<div class="img-overlay">
<div class="img-overlay-container">
<div class="img-overlay-content">
<i class="fa fa-link"></i>
</div>
</div>
</div>
</a>                                                  
</div>
<div class="img-caption">
<a href="https://www.debug.hr/devshegoes-5-putevima-developerske-karijere/"><h4>DevSheGoes #5 – Putevima developerske karijere</h4></a>
<ul class="entry-meta">
<li class="entry-date"><i class="fa fa-calendar"></i>17. studenoga 2022.</li>
<li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
</ul>
</div>
</div>
</div>
<div class="owl-item">
<div class="post-grid-box">
<div class="img-box figcaption-middle text-center from-left fade-in">
<a href="https://www.debug.hr/jeste-li-zadovoljni-svojim-poslom-ima-li-on-svrhu/">
<img src="https://www.debug.hr/wp-content/uploads/2022/11/joberty-2.0.png" class="feature-img"/>
<div class="img-overlay">
<div class="img-overlay-container">
<div class="img-overlay-content">
<i class="fa fa-link"></i>
</div>
</div>
</div>
</a>                                                  
</div>
<div class="img-caption">
<a href="https://www.debug.hr/jeste-li-zadovoljni-svojim-poslom-ima-li-on-svrhu/"><h4>Jeste li zadovoljni svojim poslom? Ima li on svrhu?</h4></a>
<ul class="entry-meta">
<li class="entry-date"><i class="fa fa-calendar"></i>16. studenoga 2022.</li>
<li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
</ul>
</div>
</div>
</div>
<div class="owl-item">
<div class="post-grid-box">
<div class="img-box figcaption-middle text-center from-left fade-in">
<a href="https://www.debug.hr/algebra-i-nato-organiziraju-natjecanje-security-day-uz-nagradni-fond-100-000-kn/">
<img src="https://www.debug.hr/wp-content/uploads/2022/11/algebra-u-suradnji-s-nato-om-otvorila-prijave-za-security-day-uz-nagradni-fond_-PVVFt.jpg" class="feature-img"/>
<div class="img-overlay">
<div class="img-overlay-container">
<div class="img-overlay-content">
<i class="fa fa-link"></i>
</div>
</div>
</div>
</a>                                                  
</div>
<div class="img-caption">
<a href="https://www.debug.hr/algebra-i-nato-organiziraju-natjecanje-security-day-uz-nagradni-fond-100-000-kn/"><h4>Algebra i NATO organiziraju natjecanje Security Day uz nagradni fond 100.000 kn</h4></a>
<ul class="entry-meta">
<li class="entry-date"><i class="fa fa-calendar"></i>15. studenoga 2022.</li>
<li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--Related Posts End-->
<!--Comments Area-->                                
<div class="comments-area text-left">
</div>
<!--Comments End-->
</div>
</section>
</div>
<div class="col-aside-right">
<div id="media_image-5" class="widget widget-box widget_media_image"><a href="https://www.debug.hr"><img width="300" height="138" src="https://www.debug.hr/wp-content/uploads/2021/05/debug-2021-logo-color-300x138.png" class="image wp-image-4759  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.debug.hr/wp-content/uploads/2021/05/debug-2021-logo-color-300x138.png 300w, https://www.debug.hr/wp-content/uploads/2021/05/debug-2021-logo-color-1024x471.png 1024w, https://www.debug.hr/wp-content/uploads/2021/05/debug-2021-logo-color-768x353.png 768w, https://www.debug.hr/wp-content/uploads/2021/05/debug-2021-logo-color.png 1067w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="seperator extralight-border"></span></div><div id="search-2" class="widget widget-box widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.debug.hr/">
<div>
<label class="screen-reader-text" for="s">Pretraži:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Pretraži" />
</div>
</form><span class="seperator extralight-border"></span></div>
<div id="widget_recent_jobs-3" class="widget widget-box job_manager widget_recent_jobs">
<h2 class="widget-title">Posao &#8211; programiranje</h2>
<ul class="job_listings">
<li class="post-6601 job_listing type-job_listing status-publish has-post-thumbnail hentry job-type-full-time">
<a href="https://www.debug.hr/job/strucnjak-za-sigurnosne-tehnologije-m-z/">
<div class="row debug-row right-debug  mb-0">		
<div class="col-sm-12 debug-col debug_company_logo align-middle">
<img class="" src="https://www.debug.hr/wp-content/uploads/2021/06/combis-posao.jpg" alt="Combis" />			</div>
</div>
<div class="row debug-row right-debug   mt-0">
<div class="col-sm-12 debug-col debug_position align-middle">
<h3>Stručnjak za sigurnosne tehnologije (m/ž)</h3>
<span class="debug_company"><strong>Combis</strong></span>
</div>
</div>
<div class="row debug-row right-debug  mt-0">			
<div class="col-sm-12 debug-col">
<ul class="meta debug_meta" style="font-size:12px!important;padding-left:5px;text-align:center;"><li class="location">Zagreb</li>
<li class="job-type full-time">Full Time</li>
</div>	
</div>
</a>
</li>
<li class="post-8213 job_listing type-job_listing status-publish has-post-thumbnail hentry job-type-full-time">
<a href="https://www.debug.hr/job/backend-php-developer-medior-senior-lead-m-f-d/">
<div class="row debug-row right-debug  mb-0">		
<div class="col-sm-12 debug-col debug_company_logo align-middle">
<img class="" src="https://www.debug.hr/wp-content/uploads/2022/03/aboutyou-posao.jpg" alt="About You" />			</div>
</div>
<div class="row debug-row right-debug   mt-0">
<div class="col-sm-12 debug-col debug_position align-middle">
<h3>Backend PHP Developer &#8211; Medior, Senior, Lead (m/f/d)</h3>
<span class="debug_company"><strong>About You</strong></span>
</div>
</div>
<div class="row debug-row right-debug  mt-0">			
<div class="col-sm-12 debug-col">
<ul class="meta debug_meta" style="font-size:12px!important;padding-left:5px;text-align:center;"><li class="location">Zagreb, remote</li>
<li class="job-type full-time">Full Time</li>
</div>	
</div>
</a>
</li>
<li class="post-8323 job_listing type-job_listing status-publish has-post-thumbnail hentry job-type-full-time">
<a href="https://www.debug.hr/job/software-test-engineer-m-f/">
<div class="row debug-row right-debug  mb-0">		
<div class="col-sm-12 debug-col debug_company_logo align-middle">
<img class="" src="https://www.debug.hr/wp-content/uploads/2021/02/span-posao2.png" alt="Span" />			</div>
</div>
<div class="row debug-row right-debug   mt-0">
<div class="col-sm-12 debug-col debug_position align-middle">
<h3>Software Test Engineer (m/f)</h3>
<span class="debug_company"><strong>Span</strong></span>
</div>
</div>
<div class="row debug-row right-debug  mt-0">			
<div class="col-sm-12 debug-col">
<ul class="meta debug_meta" style="font-size:12px!important;padding-left:5px;text-align:center;"><li class="location">Zagreb, Rijeka, Osijek</li>
<li class="job-type full-time">Full Time</li>
</div>	
</div>
</a>
</li>
<li class="post-8319 job_listing type-job_listing status-publish has-post-thumbnail hentry job-type-full-time">
<a href="https://www.debug.hr/job/etl-developer-m-f/">
<div class="row debug-row right-debug  mb-0">		
<div class="col-sm-12 debug-col debug_company_logo align-middle">
<img class="" src="https://www.debug.hr/wp-content/uploads/2021/02/span-posao2.png" alt="Span" />			</div>
</div>
<div class="row debug-row right-debug   mt-0">
<div class="col-sm-12 debug-col debug_position align-middle">
<h3>ETL Developer (m/f)</h3>
<span class="debug_company"><strong>Span</strong></span>
</div>
</div>
<div class="row debug-row right-debug  mt-0">			
<div class="col-sm-12 debug-col">
<ul class="meta debug_meta" style="font-size:12px!important;padding-left:5px;text-align:center;"><li class="location">Zagreb</li>
<li class="job-type full-time">Full Time</li>
</div>	
</div>
</a>
</li>
<li class="post-8340 job_listing type-job_listing status-publish has-post-thumbnail hentry job-type-full-time">
<a href="https://www.debug.hr/job/integration-developer-m-z/">
<div class="row debug-row right-debug  mb-0">		
<div class="col-sm-12 debug-col debug_company_logo align-middle">
<img class="" src="https://www.debug.hr/wp-content/uploads/2021/03/crosig-posao.png" alt="CROATIA osiguranje" />			</div>
</div>
<div class="row debug-row right-debug   mt-0">
<div class="col-sm-12 debug-col debug_position align-middle">
<h3>Integration developer (m/ž)</h3>
<span class="debug_company"><strong>CROATIA osiguranje</strong></span>
</div>
</div>
<div class="row debug-row right-debug  mt-0">			
<div class="col-sm-12 debug-col">
<ul class="meta debug_meta" style="font-size:12px!important;padding-left:5px;text-align:center;"><li class="location">Zagreb, remote</li>
<li class="job-type full-time">Full Time</li>
</div>	
</div>
</a>
</li>
<li class="post-6362 job_listing type-job_listing status-publish has-post-thumbnail hentry job-type-full-time">
<a href="https://www.debug.hr/job/golang-developer-medior-senior-m-f-d/">
<div class="row debug-row right-debug  mb-0">		
<div class="col-sm-12 debug-col debug_company_logo align-middle">
<img class="" src="https://www.debug.hr/wp-content/uploads/2022/03/aboutyou-posao.jpg" alt="About You" />			</div>
</div>
<div class="row debug-row right-debug   mt-0">
<div class="col-sm-12 debug-col debug_position align-middle">
<h3>Golang Developer &#8211; Medior, Senior (m/f/d)</h3>
<span class="debug_company"><strong>About You</strong></span>
</div>
</div>
<div class="row debug-row right-debug  mt-0">			
<div class="col-sm-12 debug-col">
<ul class="meta debug_meta" style="font-size:12px!important;padding-left:5px;text-align:center;"><li class="location">Zagreb</li>
<li class="job-type full-time">Full Time</li>
</div>	
</div>
</a>
</li>
</ul>
<span class="seperator extralight-border"></span></div>
<div id="onetone_recent_posts-3" class="widget widget-box widget_onetone_recent_posts"><h2 class="widget-title">Najnovije objave</h2><ul>
<li>
<a href="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/10/place-1024x576.jpg" alt="Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu" /></a>    <a class="widget-post-title" href="https://www.debug.hr/ako-place-nisu-prilagodene-trzistu-sve-ostalo-pada-u-vodu/">
Ako plaće nisu prilagođene tržištu, sve ostalo pada u vodu    </a><br>
22. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/epam-hrvatska-organizira-virtualni-hiring-sprint-prihvacate-li-izazov/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/11/CRO-Hiring-Sprint-banner-11-12-1024x576.png" alt="EPAM Hrvatska organizira virtualni Hiring Sprint – prihvaćate li izazov?" /></a>    <a class="widget-post-title" href="https://www.debug.hr/epam-hrvatska-organizira-virtualni-hiring-sprint-prihvacate-li-izazov/">
EPAM Hrvatska organizira virtualni Hiring Sprint – prihvaćate li izazov?    </a><br>
17. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/devshegoes-5-putevima-developerske-karijere/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/11/Five_devshegoes_5-1024x576.png" alt="DevSheGoes #5 – Putevima developerske karijere" /></a>    <a class="widget-post-title" href="https://www.debug.hr/devshegoes-5-putevima-developerske-karijere/">
DevSheGoes #5 – Putevima developerske karijere    </a><br>
17. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/jeste-li-zadovoljni-svojim-poslom-ima-li-on-svrhu/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/11/joberty-2.0-1024x576.png" alt="Jeste li zadovoljni svojim poslom? Ima li on svrhu?" /></a>    <a class="widget-post-title" href="https://www.debug.hr/jeste-li-zadovoljni-svojim-poslom-ima-li-on-svrhu/">
Jeste li zadovoljni svojim poslom? Ima li on svrhu?    </a><br>
16. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/algebra-i-nato-organiziraju-natjecanje-security-day-uz-nagradni-fond-100-000-kn/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/11/algebra-u-suradnji-s-nato-om-otvorila-prijave-za-security-day-uz-nagradni-fond_-PVVFt-1024x576.jpg" alt="Algebra i NATO organiziraju natjecanje Security Day uz nagradni fond 100.000 kn" /></a>    <a class="widget-post-title" href="https://www.debug.hr/algebra-i-nato-organiziraju-natjecanje-security-day-uz-nagradni-fond-100-000-kn/">
Algebra i NATO organiziraju natjecanje Security Day uz nagradni fond 100.000 kn    </a><br>
15. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/q-proglasen-jednom-od-najboljih-softverskih-tvrtki-u-regiji/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2021/04/Zaposlenici-Q-a-1-1024x576.jpg" alt="Q proglašen jednom od najboljih softverskih tvrtki u regiji" /></a>    <a class="widget-post-title" href="https://www.debug.hr/q-proglasen-jednom-od-najboljih-softverskih-tvrtki-u-regiji/">
Q proglašen jednom od najboljih softverskih tvrtki u regiji    </a><br>
14. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/senior-ste-u-it-u-izdvajamo-nekoliko-otvorenih-pozicija-za-vas/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/05/debug-posao-1024x576.jpg" alt="Senior ste u IT-u? Izdvajamo nekoliko otvorenih pozicija za vas" /></a>    <a class="widget-post-title" href="https://www.debug.hr/senior-ste-u-it-u-izdvajamo-nekoliko-otvorenih-pozicija-za-vas/">
Senior ste u IT-u? Izdvajamo nekoliko otvorenih pozicija za vas    </a><br>
11. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/hrvatski-startupi-swen-i-campmap-planiraju-transformirati-kamping-industriju/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/11/CampMap_sucelje-1024x576.jpg" alt="Hrvatski startupi planiraju transformirati kamping industriju" /></a>    <a class="widget-post-title" href="https://www.debug.hr/hrvatski-startupi-swen-i-campmap-planiraju-transformirati-kamping-industriju/">
Hrvatski startupi planiraju transformirati kamping industriju    </a><br>
9. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/prijavite-se-na-9-photomath-talk-i-upoznajte-njihov-qa-tim/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/11/Photomath_talks_9-1200x628px-1024x576.png" alt="Prijavite se na 9. Photomath Talk i upoznajte njihov QA tim" /></a>    <a class="widget-post-title" href="https://www.debug.hr/prijavite-se-na-9-photomath-talk-i-upoznajte-njihov-qa-tim/">
Prijavite se na 9. Photomath Talk i upoznajte njihov QA tim    </a><br>
8. studenoga 2022.    </li>
<li>
<a href="https://www.debug.hr/pomocnik-u-programiranju-github-copilot-pod-optuzbom-za-piratiziranje/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2022/11/017_1-1024x576.jpg" alt="Pomoćnik u programiranju, GitHub Copilot, pod optužbom za piratiziranje" /></a>    <a class="widget-post-title" href="https://www.debug.hr/pomocnik-u-programiranju-github-copilot-pod-optuzbom-za-piratiziranje/">
Pomoćnik u programiranju, GitHub Copilot, pod optužbom za piratiziranje    </a><br>
7. studenoga 2022.    </li>
</ul>
<span class="seperator extralight-border"></span></div>                    </div>
</div>
</div>  
</div>
</article>

<!--Footer-->
<footer>
<div class="footer-info-area" role="contentinfo">
<div class="container">
<div class="site-info pull-left"> BUG d.o.o. © 2022 &nbsp;&nbsp; &nbsp;&nbsp;
<a href="https://mreza.bug.hr/politika-zastite-privatnosti/">Politika zaštite privatnosti</a> | <a href="https://www.debug.hr/impressum/">Impressum</a>
</div>
<div class="site-social pull-right">
</div>
</div>
</div>
</footer>
</div>
<a href="javascript:;">
<div id="back-to-top">
<span class="fa fa-arrow-up"></span>
<span>TOP</span>
</div>
</a>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9VMMW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/e2d19cbeb9dcba759a61cd4c2/62e18c1b6e1d1476ec84441ab.js");</script><script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.debug.hr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/bootstrap/js/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/magee-shortcodes.js?ver=1.6.0' id='magee-main-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/magee-modal.js?ver=1.6.0' id='magee-modal-js'></script>
<script type='text/javascript' id='onetone-companion-front-js-extra'>
/* <![CDATA[ */
var oc_params = {"ajaxurl":"https:\/\/www.debug.hr\/wp-admin\/admin-ajax.php","plugins_url":"https:\/\/www.debug.hr\/wp-content\/plugins\/onetone-companion","i18n":{"i1":"Please fill out all required fields.","i2":"Please enter valid email.","i3":"Please enter your name.","i4":"Message is required."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/onetone-companion/assets/js/main.js?ver=1.1.1' id='onetone-companion-front-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/YTPlayer/jquery.mb.YTPlayer.js?ver=6.0.2' id='jquery-mb-ytplayer-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.nav.js?ver=1.4.14%20' id='jquery-nav-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.scrollTo.js?ver=1.4.14' id='jquery-scrollto-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.parallax-1.1.3.js?ver=1.1.3' id='jquery-parallax-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/respond.min.js?ver=6.0.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.prettyPhoto.js?ver=3.1.5' id='jquery-prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.countTo.js?ver=1.0' id='jquery-countto-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.waypoints.js' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/owl-carousel/owl.carousel.js?ver=2.2.0' id='owl-carousel-js'></script>
<script type='text/javascript' id='onetone-default-js-extra'>
/* <![CDATA[ */
var onetone_params = {"ajaxurl":"https:\/\/www.debug.hr\/wp-admin\/admin-ajax.php","themeurl":"https:\/\/www.debug.hr\/wp-content\/themes\/onetone","slide_autoplay":"1","slideSpeed":"5000","slider_control":"1","slider_pagination":"1","slide_fullheight":"","sticky_header":"yes","isMobile":"0","primary_color":"#522f91","is_rtl":"","enable_image_lightbox":"1","i18n":{"i1":"Please fill out all required fields.","i2":"Please enter valid email.","i3":"Please enter your name.","i4":"Message is required."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/js/onetone.js?ver=2.4.9' id='onetone-default-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfWFcUUAAAAAEob6Bumjo7tVGpNTp9P8pD0Mi7A&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfWFcUUAAAAAEob6Bumjo7tVGpNTp9P8pD0Mi7A","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=6.0.2' id='webfont-loader-js'></script>
<script type='text/javascript' id='webfont-loader-js-after'>
WebFont.load({google:{families:['Open Sans:400', 'Maven Pro:500,400,700', 'Lato:400']}});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body></html><!-- WP Fastest Cache file was created in 0.66512513160706 seconds, on 22-11-22 13:50:30 -->