<!DOCTYPE html>
<html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.debug.hr/xmlrpc.php">
<title>GlobalLogic na .debug donosi demo verziju svoje pametne kuće | .debug</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.debug.hr/#website","url":"https://www.debug.hr/","name":".debug","potentialAction":{"@type":"SearchAction","target":"https://www.debug.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/#primaryimage","url":"https://www.debug.hr/wp-content/uploads/2019/11/027.jpg","width":2977,"height":1675},{"@type":"WebPage","@id":"https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/#webpage","url":"https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/","inLanguage":"hr","name":"GlobalLogic na .debug donosi demo verziju svoje pametne ku\u0107e | .debug","isPartOf":{"@id":"https://www.debug.hr/#website"},"primaryImageOfPage":{"@id":"https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/#primaryimage"},"datePublished":"2019-11-14T07:00:34+00:00","dateModified":"2019-11-14T07:39:04+00:00","author":{"@id":"https://www.debug.hr/#/schema/person/32135a4b45c8fef3b8ae9e32bf44855d"}},{"@type":["Person"],"@id":"https://www.debug.hr/#/schema/person/32135a4b45c8fef3b8ae9e32bf44855d","name":"Sandro Vrbanus","image":{"@type":"ImageObject","@id":"https://www.debug.hr/#authorlogo","url":"https://secure.gravatar.com/avatar/1ea258d663342785b9f171d545dc26a2?s=96&d=mm&r=g","caption":"Sandro Vrbanus"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=".debug &raquo; Kanal" href="https://www.debug.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title=".debug &raquo; Kanal komentara" href="https://www.debug.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=".debug &raquo; GlobalLogic na .debug donosi demo verziju svoje pametne kuće Kanal komentara" href="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.debug.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://www.debug.hr/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C+700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.debug.hr/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.debug.hr/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.debug.hr/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.debug.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.debug.hr/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.debug.hr/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sessionize-embed-block-editor-css'  href='https://www.debug.hr/wp-content/plugins/sessionize/assets/style/editor.css?ver=1573548797' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.debug.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/font-awesome/css/font-awesome.css?ver=4.4.0' type='text/css' media='' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/bootstrap/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/css/prettyPhoto.css?ver=5.2.4' type='text/css' media='' />
<link rel='stylesheet' id='classycountdown-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.css?ver=1.1.0' type='text/css' media='' />
<link rel='stylesheet' id='twentytwenty-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/css/twentytwenty.css?ver=5.2.4' type='text/css' media='' />
<link rel='stylesheet' id='audioplayer-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/css/audioplayer.css?ver=5.2.4' type='text/css' media='' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/weathericons/css/weather-icons.min.css?ver=5.2.4' type='text/css' media='' />
<link rel='stylesheet' id='animate-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/css/animate.css?ver=5.2.4' type='text/css' media='' />
<link rel='stylesheet' id='magee-shortcode-css'  href='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/css/shortcode.css?ver=1.6.0' type='text/css' media='' />
<link rel='stylesheet' id='onetone-companion-front-css'  href='https://www.debug.hr/wp-content/plugins/onetone-companion/assets/css/front.css?ver=1.1.1' type='text/css' media='' />
<link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.debug.hr/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.debug.hr/wp-content/themes/onetone/plugins/owl-carousel/assets/owl.carousel.css?ver=2.2.0' type='text/css' media='' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.debug.hr/wp-content/themes/onetone/css/prettyPhoto.css?ver=3.1.5' type='text/css' media='' />
<link rel='stylesheet' id='onetone-animate-css'  href='https://www.debug.hr/wp-content/themes/onetone/css/animate.css?ver=3.5.1' type='text/css' media='' />
<link rel='stylesheet' id='onetone-main-css'  href='https://www.debug.hr/wp-content/themes/onetone/style.css?ver=2.4.9' type='text/css' media='all' />
<style id='onetone-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='onetone-onetone-css'  href='https://www.debug.hr/wp-content/themes/onetone/css/onetone.css?ver=2.4.9' type='text/css' media='' />
<link rel='stylesheet' id='onetone-ms-css'  href='https://www.debug.hr/wp-content/themes/onetone/css/onetone-ms.css?ver=2.4.9' type='text/css' media='' />
<link rel='stylesheet' id='onetone-home-css'  href='https://www.debug.hr/wp-content/themes/onetone/css/home.css?ver=2.4.9' type='text/css' media='' />
<link rel='stylesheet' id='jquery-mb-ytplayer-css'  href='https://www.debug.hr/wp-content/themes/onetone/plugins/YTPlayer/css/jquery.mb.YTPlayer.min.css?ver=5.2.4' type='text/css' media='1' />
<link rel='stylesheet' id='kirki-styles-onetone-css'  href='https://www.debug.hr/wp-content/themes/onetone/lib/kirki/assets/css/kirki-styles.css?ver=5.2.4' type='text/css' media='all' />
<style id='kirki-styles-onetone-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.debug.hr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.debug.hr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.debug.hr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.debug.hr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/autop.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/blob.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.11'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/react.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.8.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/escape-html.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/element.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/is-shallow-equal.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/compose.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/priority-queue.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/redux-routine.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/data.min.js?ver=4.4.0'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/dom.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/hooks.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/html-entities.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/i18n.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/shortcode.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-08-20 13:48:04+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2);","lang":"hr"},"Reusable Blocks":["Vi\u0161ekratno upotrebljivi blokovi"],"Embeds":["Ugradnje"],"Layout Elements":["Elementi konstrukcije"],"Formatting":["Formatiranje"],"Common Blocks":["Uobi\u010dajeni blokovi"],"Widgets":["Widgeti"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/blocks.min.js?ver=6.2.5'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'hr', {"months":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthsShort":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"weekdays":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"weekdaysShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"week":{"dow":1},"longDateFormat":{"LT":"G:i","LTS":null,"L":null,"LL":"j. F Y.","LLL":"j. F Y. G:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/url.min.js?ver=2.5.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-08-20 13:48:04+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2);","lang":"hr"},"An unknown error occurred.":["Pojavila se nepoznata gre\u0161ka"],"The response is not a valid JSON response.":["Odgovor nije ispravni JSON odgovor."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/api-fetch.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
( function() {
	var nonceMiddleware = wp.apiFetch.createNonceMiddleware( "36c8bb2502" );
	wp.apiFetch.use( nonceMiddleware );
	wp.hooks.addAction(
		"heartbeat.tick",
		"core/api-fetch/create-nonce-middleware",
		function( response ) {
			if ( response[ "rest_nonce" ] ) {
				nonceMiddleware.nonce = response[ "rest_nonce" ];
			}
		}
	);
} )();
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.debug.hr/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-08-20 13:48:04+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2);","lang":"hr"},"Backtick":["Backtick"],"Period":["To\u010dka"],"Comma":["Zarez"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/keycodes.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/rich-text.min.js?ver=3.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/components.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/deprecated.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/core-data.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/token-list.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/viewport.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/wordcount.min.js?ver=2.2.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/block-editor.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/date.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"hr","months":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthsShort":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"weekdays":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"weekdaysShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s od sada","past":"Prije %s"}},"formats":{"time":"G:i","date":"j. F Y.","datetime":"j. F Y. G:i","datetimeAbbreviated":"j. M. Y. G:i"},"timezone":{"offset":1,"string":"Europe\/Zagreb"}} );
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/notices.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-08-20 13:48:04+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2);","lang":"hr"},"Disable tips":["Isklju\u010di savjete"],"Got it":["Shva\u0107am"],"See next tip":["Prika\u017ei sljede\u0107i savjet"],"Editor tips":["Savjeti ure\u0111iva\u010da"]}},"comment":{"reference":"wp-includes\/js\/dist\/nux.js"}} );
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/nux.min.js?ver=3.2.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/dist/editor.min.js?ver=9.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sessionize_g_block_object = {"button_name":"","sessionize_icon":"https:\/\/www.debug.hr\/wp-content\/plugins\/sessionize\/assets\/images\/sessionize-icon-filled.png","button_title":"Sessionize Embed","event_id_title":"Your embed ID from Sessionize","event_id_error_msg":"Please enter embed ID from Sessionize","embed_type_title":"View","embed_type_title_block":"Select View","embed_type_msg":"Select the view","embed_types":[{"label":"Schedule Smart Grid","value":"GridSmart"},{"label":"Sessions List","value":"Sessions"},{"label":"Speakers List","value":"Speakers"},{"label":"Speakers Wall","value":"SpeakerWall"},{"label":"Schedule Table (obsolete)","value":"GridTable"},{"label":"Schedule Grid (obsolete)","value":"Grid"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/sessionize/assets/scripts/block.js?ver=1573548797'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.waypoints.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.countdown.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-easy-pie-chart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.knob.js?ver=1.2.11'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.throttle.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/jquery-countdown/jquery.classycountdown.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.event.move.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/jquery.twentytwenty.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/audioplayer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/chart.min.js?ver=2.1.4'></script>
<link rel='https://api.w.org/' href='https://www.debug.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.debug.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.debug.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.debug.hr/?p=3225' />
<link rel="alternate" type="application/json+oembed" href="https://www.debug.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debug.hr%2Fgloballogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.debug.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.debug.hr%2Fgloballogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce%2F&#038;format=xml" />

<link rel="icon" href="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.debug.hr/wp-content/uploads/2019/09/cropped-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@import url('https://fonts.googleapis.com/css?family=Lato:300,400,400i,700&display=auto&subset=latin-ext');

#sessionize h3 {
	color: #000 !important;
}

.entry-header h2 {
	font-size: 1.6em !important;
	font-weight: bold !important;
}

article .entry-header h1 {
	font-size: 3.0em !important;
	text-transform: none;
	font-weight: bold !important;
	color: #222;
}

.entry-content {
	font-size: 1.15em !important;
}

.entry-content h4 {
	font-weight: bold !important;
}

.logo-box {
	display:none;
}

.brojke h3 {
	font-size: 3.0em;
}

.zlatni img {
	padding-right: 10px !important;
}

.obicni img {
	padding-right: 10px !important;
}

.menu-onetone-classic-frontpage-container li {
	font-size: 1.2em;
	color: #222 !important;
	font-weight: bold;
	text-transform: uppercase;
}

.widget_onetone_recent_posts li {
	font-size: 1.2em;
	color: #222 !important;
}

.odebugu a {
	color:#ffffff !important;
	text-decoration: underline !important
}

.odebugu a:hover {
	text-decoration: none !important
}

.lokacija a:hover {
	color: #ffffff !important;
}

.ulaznice a:hover {
	color: #ffffff !important;
}

.lokacija li {
	list-style: none;
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hr_HR"/>
  <meta property="og:site_name" content=".debug"/>
  <meta property="og:title" content="GlobalLogic na .debug donosi demo verziju svoje pametne kuće"/>
  <meta property="og:url" content="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Jedan od partnera konferencije .debug je i GlobalLogic Hrvatska, koji među ostalim radi na zanimljivim projektima autonomne vožnje te studentskih utrka električnih bolida, ali razvija i tehnologije za pametni dom. Jedan od njihovih projekata iz domene Interneta stvari je i Pametna kuća koju planiraj"/>
  <meta property="og:image" content="https://www.debug.hr/wp-content/uploads/2019/11/027.jpg"/>
  <meta property="og:image:url" content="https://www.debug.hr/wp-content/uploads/2019/11/027.jpg"/>
  <meta property="og:image:secure_url" content="https://www.debug.hr/wp-content/uploads/2019/11/027.jpg"/>
  <meta property="article:published_time" content="2019-11-14T08:00:34+01:00"/>
  <meta property="article:modified_time" content="2019-11-14T08:39:04+01:00" />
  <meta property="og:updated_time" content="2019-11-14T08:39:04+01:00" />
  <meta property="article:section" content="Programiranje"/>
  <meta property="article:publisher" content="https://www.facebook.com/bugonline"/>
  <meta property="fb:admins" content="100000792040761"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="GlobalLogic na .debug donosi demo verziju svoje pametne kuće"/>
  <meta itemprop="headline" content="GlobalLogic na .debug donosi demo verziju svoje pametne kuće"/>
  <meta itemprop="description" content="Jedan od partnera konferencije .debug je i GlobalLogic Hrvatska, koji među ostalim radi na zanimljivim projektima autonomne vožnje te studentskih utrka električnih bolida, ali razvija i tehnologije za pametni dom. Jedan od njihovih projekata iz domene Interneta stvari je i Pametna kuća koju planiraj"/>
  <meta itemprop="image" content="https://www.debug.hr/wp-content/uploads/2019/11/027.jpg"/>
  <meta itemprop="datePublished" content="2019-11-14"/>
  <meta itemprop="dateModified" content="2019-11-14T08:39:04+01:00" />
  <meta itemprop="author" content="Sandro Vrbanus"/>
  <!--<meta itemprop="publisher" content=".debug"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="GlobalLogic na .debug donosi demo verziju svoje pametne kuće"/>
  <meta name="twitter:url" content="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/"/>
  <meta name="twitter:description" content="Jedan od partnera konferencije .debug je i GlobalLogic Hrvatska, koji među ostalim radi na zanimljivim projektima autonomne vožnje te studentskih utrka električnih bolida, ali razvija i tehnologije za pametni dom. Jedan od njihovih projekata iz domene Interneta stvari je i Pametna kuća koju planiraj"/>
  <meta name="twitter:image" content="https://www.debug.hr/wp-content/uploads/2019/11/027.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-3225 single-format-standard page blog onetone">
	<div class="wrapper">
		<div class="top-wrap">
                    <!--Header-->
            <header class="header-wrap logo-left" role="banner">
                             
                <div class="main-header ">
                    <div class="container-fluid">
                        <div class="logo-box">
                                                    <div class="name-box" style=" display:block;">
                                <a href="https://www.debug.hr/"><h1 class="site-name">.debug</h1></a>
                                <span class="site-tagline">developers conference by bug</span>
                            </div>
                             
                        </div>	
                        <button class="site-nav-toggle">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars fa-2x"></i>
                        </button>
                        <nav class="site-nav style3" role="navigation">


                        </nav>
                    </div>
                </div>
                
               
                        </header>
            <div class="slider-wrap"></div>
        </div><article id="post-3225" class="post-3225 post type-post status-publish format-standard has-post-thumbnail hentry category-programiranje tag-globallogic tag-iot tag-pametni-dom" role="article">

<section class="page-title-bar title-left no-subtitle" style="">
            <div class="container">
                            <hgroup class="page-title">
                    <h1>GlobalLogic na .debug donosi demo verziju svoje pametne kuće</h1>
                </hgroup>
                                
		<div class="breadcrumb-nav breadcrumbs" itemprop="breadcrumb">
			<span class="trail-before"><div class=''></span> 
			<span class="trail-begin"><a href="https://www.debug.hr" title=".debug" rel="home">Home</a></span>
			 <span class="sep">/</span> <span class="trail-end">GlobalLogic na .debug donosi demo verziju svoje pametne kuće</span>
			 <span class="trail-after"></div></span>
		</div> 
                <div class="clearfix"></div>            
            </div>
        </section>
         
<div class="post-wrap">
            <div class="container">
                <div class="post-inner row right-aside">
                    <div class="col-main">
                        <section class="post-main" role="main" id="content">
                                                                             <article class="post type-post">
                                                            <div class="feature-img-box">
                                    <div class="img-box">
                                            <img width="2977" height="1675" src="https://www.debug.hr/wp-content/uploads/2019/11/027.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.debug.hr/wp-content/uploads/2019/11/027.jpg 2977w, https://www.debug.hr/wp-content/uploads/2019/11/027-300x169.jpg 300w, https://www.debug.hr/wp-content/uploads/2019/11/027-768x432.jpg 768w, https://www.debug.hr/wp-content/uploads/2019/11/027-1024x576.jpg 1024w" sizes="(max-width: 2977px) 100vw, 2977px" />                                    </div>                                                 
                                </div>
                                                                <div class="entry-main">
                                    <div class="entry-header">                                            
                                        <h1 class="entry-title">GlobalLogic na .debug donosi demo verziju svoje pametne kuće</h1>
                                        <ul class="entry-meta">
                                            <li class="entry-date"><i class="fa fa-calendar"></i><a href="https://www.debug.hr/2019/11/">stu 14, 2019</a></li>
                                            <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                            <li class="entry-catagory"><i class="fa fa-file-o"></i><a href="https://www.debug.hr/category/programiranje/" rel="category tag">Programiranje</a></li>
                                            <li class="entry-comments"><i class="fa fa-comment"></i><a href="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/#comments"><a href="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/#respond" class="comments-link" >No comments yet</a></a></li>
                                              
                                            
                                        </ul>
                                    </div>
                                    <div class="entry-content">                                        
                                        <p>Jedan od partnera konferencije .debug je i GlobalLogic Hrvatska, koji među ostalim radi na zanimljivim <a href="https://www.debug.hr/globallogic-razvija-sustav-za-autonomnu-voznju-i-parkiranje-kamiona/">projektima autonomne vožnje</a> te studentskih <a href="https://www.autonet.hr/aktualno/globallogic-i-fsb-racing-team-razvijaju-prvi-hrvatski-elektricni-bolid/">utrka električnih bolida</a>, ali razvija i tehnologije za pametni dom. Jedan od njihovih projekata iz domene Interneta stvari je i Pametna kuća koju planiraju predstaviti na .debugu. Iz tog smo ih razloga priupitali da nam pojasne o čemu je točno riječ…</p>
<h4>Za početak, upoznajte nas malo s ovim projektom</h4>
<p>GlobalLogic je razvio projekt Smart Home, odnosno Pametna kuća, s obzirom da tehnologija inteligentnog upravljanja raznim funkcionalnostima u domu postaje sve popularnija u zadnjih 10-ak godina te se intenzivno razvija.</p>
<p>Projekt smo podijelili u tri faze, a za potrebe vizualizacije učinjenog napravljena je maketa pametne kuće od Lego kockica s raznim senzorima u okviru koje se mogu primijeniti sve tehnologije korištene na projektu te se posljedično može upravljati s raznim funkcijama na daljinu.</p>
<p><img class="aligncenter wp-image-3227 size-full" src="https://www.debug.hr/wp-content/uploads/2019/11/027-2.jpg" alt="" width="2797" height="1574" srcset="https://www.debug.hr/wp-content/uploads/2019/11/027-2.jpg 2797w, https://www.debug.hr/wp-content/uploads/2019/11/027-2-300x169.jpg 300w, https://www.debug.hr/wp-content/uploads/2019/11/027-2-768x432.jpg 768w, https://www.debug.hr/wp-content/uploads/2019/11/027-2-1024x576.jpg 1024w" sizes="(max-width: 2797px) 100vw, 2797px" /></p>
<p>U prvoj fazi projekta se putem senzora prikupljaju podaci i njihove vizualizacije na OpenHab IoT platformi koristeći Raspberry Pi mikrokompjuter i Android aplikaciju. Drugi dio te podatke sprema u cloud pomoću open source &#8220;ThingsBoard&#8221; IoT platforme za daljinsko upravljanje uređajima. Posljednji dio projekta sastoji se od mobilne Android aplikacije koja pomoću proširene stvarnosti (AR) omogućuje vizualizaciju i upravljanje svjetlima i alarmima.</p>
<h4>Koji studenti imaju prilike raditi na ovim projektima?</h4>
<p>Za sudjelovanje na projektu su se mogli prijaviti studenti svih tehničkih fakulteta u Hrvatskoj, pa i šire, a trenutačno imamo studente s FER-a, PMF, TVZ-a te FERIT-a koji su pokazali veliki entuzijazam i htijenje te u praksi realizirali odlična rješenja.</p>
<p>Studenti se mogu prijaviti na matičnim fakultetima preko kanala za prijave na studentsku praksu ili mogu poslati otvorenu molbu na web stranicu Careers – odnosno na e-mail adresu: <em>careers-hr@globallogic.com</em>.</p>
<h4>Kolika je u projektu uloga samih studenata, pogotovo kad je riječ o njihovim idejama i kreativnosti?</h4>
<p>GlobalLogic njeguje poticajno okruženje u kojem se vrednuju inicijative i nove ideje. Studenti imaju mentore koje u stvari percipiraju kao kolege koji imaju dugogodišnje iskustvo rada u razvoju softvera i s njima mogu otvoreno razgovarati o idejama i načinu njihovog izvođenja. Stoga je uloga studenata u projektu vrlo velika i važna. Oni su nositelji svog dijela projekta.</p>
<p>Najvažnije je imati ideje i pokazati pravilan način razmišljanja, ali i poznavati tehničku infrastrukturu.</p>
<h4>Kakvu podršku im pružate?</h4>
<p><img class="size-medium wp-image-3228 alignright" src="https://www.debug.hr/wp-content/uploads/2019/11/027-3-300x169.jpg" alt="" width="300" height="169" srcset="https://www.debug.hr/wp-content/uploads/2019/11/027-3-300x169.jpg 300w, https://www.debug.hr/wp-content/uploads/2019/11/027-3-768x432.jpg 768w, https://www.debug.hr/wp-content/uploads/2019/11/027-3-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />Projekt smo pokrenuli kako bismo studente na zabavan način podučavali novim tehnologijama (korištenje senzora, mikrokontrolera, home broker-a, cloud-a i sl.). Većina alata je besplatna i lako dostupna te laka za korištenje.  Svaki tim studenata ima pomoć mentora koji im pomaže u izborima, verificira/testira rješenje i opravdanost njihovog izbora. Upravo su izbori najveći izazov jer je moguće odabrati razna rješenja pa je stoga bilo složeno postaviti organizaciju i arhitekturu projekta što su naši stručnjaci uspješno napravili. Fokus je na učenju novih tehnologija, sukladno afinitetima studenata, ali i potrebama tvrtke. Krajnji cilj je studente osposobiti za rad na konkretnim projektima kod budućeg klijenta.</p>
<p>Inače, smatramo kako je ovaj projekt zanimljiv inženjerima jer su takva znanja potrebna u raznim segmentima gospodarstva – npr.  industrijski IOT ili IOT u poljoprivredi.</p>
<h4>Što sve oni mogu naučiti sudjelovanjem u nekom od projekata?</h4>
<p>Za sudjelovanje na projektu su potrebne esencijalne tehničke vještine, odnosno osnovno znanje Embedded sustava, transmision protokola, korištenje C, C++, Andruino ili Python za Raspberry Pi ili Home control automation system.</p>
<p><img class="size-medium wp-image-3226 alignleft" src="https://www.debug.hr/wp-content/uploads/2019/11/027-1-300x169.jpg" alt="" width="300" height="169" srcset="https://www.debug.hr/wp-content/uploads/2019/11/027-1-300x169.jpg 300w, https://www.debug.hr/wp-content/uploads/2019/11/027-1-768x432.jpg 768w, https://www.debug.hr/wp-content/uploads/2019/11/027-1-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />Radeći na ovom projektu, studenti prije svega mogu naučiti kako znanje s kojim su se većinom susretali u teoriji ili na nekim manjim projektima, primijeniti na stvarnom projektu na kojemu sudjeluje više timova. Ovaj projekt studente potiče i na razvijanje vještina rješavanja problema. Naime, svaki izazov je specifičan, ne postoji jedno ultimativno rješenje pa je potrebno sagledati problematiku iz više kutova, biti analitičan i sistematičan, a istovremeno i kreativan, što sve skupa nije jednostavno.</p>
<p>Naposljetku, studenti kroz ovaj projekt unaprjeđuju svoje znanje posebice kroz suradnju s mentorima koji imaju višegodišnje iskustvo u softver inženjeringu te doznaju kako izgleda organizacija rada na projektu. A i tehnologije koje koriste su u bliskoj korelaciji sa strojnim učenjem i neuronskim mrežama koje će obilježiti budućnost.</p>
<h4>Hoće li se na .debugu moći vidjeti nešto od rezultata studentskog rada? Mogu li studenti i tamo s vama stupiti u kontakt?</h4>
<p>Da. Na .debug konferenciji ćemo izložiti maketu Pametne kuće od Lego kockica na našem štandu. Svi zainteresirani će moći vidjeti kako funkcioniraju senzori u kući te upravljati s njima preko displaya, odnosno na daljinu. Naši developeri će objašnjavati koje smo tehnologije koristili i kako.</p>
<p>S obzirom da je ovo projekt koji se razvija dalje i samo je kreativnost granica, svi studenti koji su zainteresirani mogu se prijaviti za projekt Smart Home na našem štandu. Ujedno se kod naših stručnjaka za regrutiranje novih zaposlenika mogu informirati o GlobalLogicu, projektima i razlozima dolaska u tvrtku koja putem brojnih projekata u svijetu utječe na svakodnevni život ljudi širom svijeta te pruža inovativna rješenja za razne industrije.</p>
<h3>Posjetite i Meetup</h3>
<p>Napomenimo i da GlobalLogic sljedeće srijede, 20. studenoga, u svojim prostorima organizira svoj treći <strong>Embedded Meetup</strong>. Na njemu će se govoriti o IoT tehnologijama i ovom projektu Pametne kuće, pa kao zagrijavanje za .debug možete navratiti i do njih na predavanja i prigodno druženje. Detalji su dostupni <a href="https://www.meetup.com/GlobalLogic-Embedded-Meetup/events/265948577/">na ovom linku.</a></p>
<hr />
<p>Više o svemu saznajte na .debug konferenciji 12. i 13. prosinca 2019.</p>
<script src="https://www.entrio.hr/hr/widgets/single_event_widget/4437/white"></script>
      
                                                                            </div>
                                    <div class="entry-footer">
                                        <ul class="entry-tags no-border pull-left"><li><a href="https://www.debug.hr/tag/globallogic/" rel="tag">globallogic</a></li><li><a href="https://www.debug.hr/tag/iot/" rel="tag">iot</a></li><li><a href="https://www.debug.hr/tag/pametni-dom/" rel="tag">pametni dom</a></li></ul>                                    </div>
                                </div>
                            </article>
                            <div class="post-attributes">
							                                
                                                                 			                                                       
                                <!--Related Posts-->
                                <div class="related-posts">
                                        <h3>Related Posts</h3>
                                        <div class="multi-carousel onetone-related-posts owl-carousel owl-theme">
                                        
                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/algebra-najavljuje-predkonferncijske-radionice-prije-debuga/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/11/030_.jpg" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/algebra-najavljuje-predkonferncijske-radionice-prije-debuga/"><h4>Algebra najavljuje predkonferencijske radionice prije .debuga</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>14. studenoga 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/je-li-robotizacija-tnt-za-poslovanje/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/11/026_0.png" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/je-li-robotizacija-tnt-za-poslovanje/"><h4>Je li robotizacija TNT za poslovanje?</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>13. studenoga 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/najavljujemo-keynote-predavanja-maje-bilic-i-luke-abrusa-na-debugu/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/11/bilic_abrus.jpg" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/najavljujemo-keynote-predavanja-maje-bilic-i-luke-abrusa-na-debugu/"><h4>Najavljujemo keynote predavanja Maje Bilić i Luke Abrusa na .debugu</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>12. studenoga 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/od-nula-linija-swift-a-prema-nula-linija-objc-a/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/11/025.jpg" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/od-nula-linija-swift-a-prema-nula-linija-objc-a/"><h4>Od nula linija Swifta prema nula linija ObjC-a</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>8. studenoga 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/smanjujte-se-dok-rastete-ili-kako-osigurati-da-unutar-organizacije-ne-bujaju-svi-timovi/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/11/024.jpg" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/smanjujte-se-dok-rastete-ili-kako-osigurati-da-unutar-organizacije-ne-bujaju-svi-timovi/"><h4>Smanjujte se dok rastete, ili kako osigurati da unutar organizacije ne bujaju svi timovi</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>6. studenoga 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/video-span-najavljuje-pricu-o-3-harmonicna-kotaca-qa-devops-dev/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/11/023.jpg" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/video-span-najavljuje-pricu-o-3-harmonicna-kotaca-qa-devops-dev/"><h4>Ines Bushara videom najavljuje predavanje na .debugu: QA, DevOps i Dev kao harmonični kotači</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>5. studenoga 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/huawei-najavljuje-keynote-na-debugu-a-new-world-for-your-app/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/11/huawei.jpg" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/huawei-najavljuje-keynote-na-debugu-a-new-world-for-your-app/"><h4>Huawei najavljuje keynote na .debugu: A New World for Your App</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>4. studenoga 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                            							                                                                        <div class="owl-item">
                                            <div class="post-grid-box">
                                                                <div class="img-box figcaption-middle text-center from-left fade-in">
                                                                    <a href="https://www.debug.hr/dinosaur-medu-startupima/">
                                                                        <img src="https://www.debug.hr/wp-content/uploads/2019/10/022.png" class="feature-img"/>
                                                                        <div class="img-overlay">
                                                                            <div class="img-overlay-container">
                                                                                <div class="img-overlay-content">
                                                                                    <i class="fa fa-link"></i>
                                                                                </div>
                                                                            </div>
                                                                        </div>
                                                                    </a>                                                  
                                                                </div>
                                                                <div class="img-caption">
                                                                    <a href="https://www.debug.hr/dinosaur-medu-startupima/"><h4>Dinosaur među startupima?</h4></a>
                                                                    <ul class="entry-meta">
                                                                        <li class="entry-date"><i class="fa fa-calendar"></i>30. listopada 2019.</li>
                                                                        <li class="entry-author"><i class="fa fa-user"></i>Sandro Vrbanus</li>
                                                                    </ul>
                                                                </div>
                                                            </div>
                                                            </div>
                                                                                    </div>
                                    </div>
                                <!--Related Posts End-->
                                                                                                <!--Comments Area-->                                
                                <div class="comments-area text-left">
                                                                     </div>
                                <!--Comments End-->
                                      </div>
                            
                            
                        </section>
                    </div>
                                                            <div class="col-aside-right">
                       <div id="media_image-3" class="widget widget-box widget_media_image"><a href="https://www.debug.hr"><img width="300" height="139" src="https://www.debug.hr/wp-content/uploads/2019/09/debug-mali-sidebar-300x139.png" class="image wp-image-2591  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.debug.hr/wp-content/uploads/2019/09/debug-mali-sidebar-300x139.png 300w, https://www.debug.hr/wp-content/uploads/2019/09/debug-mali-sidebar.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="seperator extralight-border"></span></div><div id="nav_menu-3" class="widget widget-box widget_nav_menu"><div class="menu-onetone-classic-frontpage-container"><ul id="menu-onetone-classic-frontpage" class="menu"><li id="menu-item-2544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2544"><a href="https://www.debug.hr/#odebugu">O .debugu</a></li>
<li id="menu-item-2546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2546"><a href="https://www.debug.hr/#program">Program</a></li>
<li id="menu-item-2547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2547"><a href="https://www.debug.hr/#ulaznice">Ulaznice</a></li>
<li id="menu-item-2548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2548"><a href="https://www.debug.hr/#novosti">Novosti</a></li>
<li id="menu-item-2545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2545"><a href="https://www.debug.hr/#predavaci">Predavači</a></li>
<li id="menu-item-2550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2550"><a href="https://www.debug.hr/#sponzori">Sponzori</a></li>
<li id="menu-item-2549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2549"><a href="https://www.debug.hr/#lokacija">Lokacija</a></li>
<li id="menu-item-2828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2828"><a href="https://www.debug.hr/#lokacija">Kontakt</a></li>
</ul></div><span class="seperator extralight-border"></span></div><div id="search-2" class="widget widget-box widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.debug.hr/">
				<div>
					<label class="screen-reader-text" for="s">Pretraži:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pretraži" />
				</div>
			</form><span class="seperator extralight-border"></span></div><div id="onetone_recent_posts-3" class="widget widget-box widget_onetone_recent_posts"><h2 class="widget-title">Najnovije objave</h2><ul>
    <li>
    <a href="https://www.debug.hr/algebra-najavljuje-predkonferncijske-radionice-prije-debuga/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/030_.jpg" alt="Algebra najavljuje predkonferencijske radionice prije .debuga" /></a>    <a class="widget-post-title" href="https://www.debug.hr/algebra-najavljuje-predkonferncijske-radionice-prije-debuga/">
    Algebra najavljuje predkonferencijske radionice prije .debuga    </a><br>
    14. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/027-1024x576.jpg" alt="GlobalLogic na .debug donosi demo verziju svoje pametne kuće" /></a>    <a class="widget-post-title" href="https://www.debug.hr/globallogic-na-debug-donosi-demo-verziju-svoje-pametne-kuce/">
    GlobalLogic na .debug donosi demo verziju svoje pametne kuće    </a><br>
    14. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/je-li-robotizacija-tnt-za-poslovanje/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/026_0-1024x576.png" alt="Je li robotizacija TNT za poslovanje?" /></a>    <a class="widget-post-title" href="https://www.debug.hr/je-li-robotizacija-tnt-za-poslovanje/">
    Je li robotizacija TNT za poslovanje?    </a><br>
    13. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/najavljujemo-keynote-predavanja-maje-bilic-i-luke-abrusa-na-debugu/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/bilic_abrus-1024x575.jpg" alt="Najavljujemo keynote predavanja Maje Bilić i Luke Abrusa na .debugu" /></a>    <a class="widget-post-title" href="https://www.debug.hr/najavljujemo-keynote-predavanja-maje-bilic-i-luke-abrusa-na-debugu/">
    Najavljujemo keynote predavanja Maje Bilić i Luke Abrusa na .debugu    </a><br>
    12. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/od-nula-linija-swift-a-prema-nula-linija-objc-a/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/025-1024x577.jpg" alt="Od nula linija Swifta prema nula linija ObjC-a" /></a>    <a class="widget-post-title" href="https://www.debug.hr/od-nula-linija-swift-a-prema-nula-linija-objc-a/">
    Od nula linija Swifta prema nula linija ObjC-a    </a><br>
    8. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/smanjujte-se-dok-rastete-ili-kako-osigurati-da-unutar-organizacije-ne-bujaju-svi-timovi/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/024-1024x576.jpg" alt="Smanjujte se dok rastete, ili kako osigurati da unutar organizacije ne bujaju svi timovi" /></a>    <a class="widget-post-title" href="https://www.debug.hr/smanjujte-se-dok-rastete-ili-kako-osigurati-da-unutar-organizacije-ne-bujaju-svi-timovi/">
    Smanjujte se dok rastete, ili kako osigurati da unutar organizacije ne bujaju svi timovi    </a><br>
    6. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/video-span-najavljuje-pricu-o-3-harmonicna-kotaca-qa-devops-dev/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/023-1024x576.jpg" alt="Ines Bushara videom najavljuje predavanje na .debugu: QA, DevOps i Dev kao harmonični kotači" /></a>    <a class="widget-post-title" href="https://www.debug.hr/video-span-najavljuje-pricu-o-3-harmonicna-kotaca-qa-devops-dev/">
    Ines Bushara videom najavljuje predavanje na .debugu: QA, DevOps i Dev kao harmonični kotači    </a><br>
    5. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/huawei-najavljuje-keynote-na-debugu-a-new-world-for-your-app/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/11/huawei-1024x576.jpg" alt="Huawei najavljuje keynote na .debugu: A New World for Your App" /></a>    <a class="widget-post-title" href="https://www.debug.hr/huawei-najavljuje-keynote-na-debugu-a-new-world-for-your-app/">
    Huawei najavljuje keynote na .debugu: A New World for Your App    </a><br>
    4. studenoga 2019.    </li>
    <li>
    <a href="https://www.debug.hr/dinosaur-medu-startupima/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/022-1024x576.png" alt="Dinosaur među startupima?" /></a>    <a class="widget-post-title" href="https://www.debug.hr/dinosaur-medu-startupima/">
    Dinosaur među startupima?    </a><br>
    30. listopada 2019.    </li>
    <li>
    <a href="https://www.debug.hr/advent-na-debugu-uzivajte-u-750-m2-kucica-najboljih-hrvatskih-tech-tvrtki/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/debug_floorplan-1024x576.jpg" alt="Advent na .debugu &#8211; uživajte u 750 m2 &#8220;kućica&#8221; najboljih hrvatskih tech tvrtki" /></a>    <a class="widget-post-title" href="https://www.debug.hr/advent-na-debugu-uzivajte-u-750-m2-kucica-najboljih-hrvatskih-tech-tvrtki/">
    Advent na .debugu &#8211; uživajte u 750 m2 &#8220;kućica&#8221; najboljih hrvatskih tech tvrtki    </a><br>
    29. listopada 2019.    </li>
    <li>
    <a href="https://www.debug.hr/keks-pay-olaksava-zivot-tisucama-korisnika/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/020-1024x576.jpg" alt="Tko je i kako razvijao KEKS Pay?" /></a>    <a class="widget-post-title" href="https://www.debug.hr/keks-pay-olaksava-zivot-tisucama-korisnika/">
    Tko je i kako razvijao KEKS Pay?    </a><br>
    28. listopada 2019.    </li>
    <li>
    <a href="https://www.debug.hr/umjetna-inteligencija-za-pametnije-gradove/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/019_0-1024x576.jpg" alt="Umjetna inteligencija za pametnije gradove" /></a>    <a class="widget-post-title" href="https://www.debug.hr/umjetna-inteligencija-za-pametnije-gradove/">
    Umjetna inteligencija za pametnije gradove    </a><br>
    25. listopada 2019.    </li>
    <li>
    <a href="https://www.debug.hr/koliko-zaraduju-pausalci-a-koliko-zaposleni-developeri-u-hrvatskoj/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/018-1024x575.jpg" alt="Koliko zarađuju &#8220;paušalci&#8221;, a koliko zaposleni developeri u Hrvatskoj?" /></a>    <a class="widget-post-title" href="https://www.debug.hr/koliko-zaraduju-pausalci-a-koliko-zaposleni-developeri-u-hrvatskoj/">
    Koliko zarađuju &#8220;paušalci&#8221;, a koliko zaposleni developeri u Hrvatskoj?    </a><br>
    24. listopada 2019.    </li>
    <li>
    <a href="https://www.debug.hr/huawei-ce-na-debugu-govoriti-o-svojoj-zamjeni-za-googleove-aplikacije/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/017-1024x576.jpg" alt="Huawei će na .debugu govoriti o svojoj zamjeni za Googleove aplikacije" /></a>    <a class="widget-post-title" href="https://www.debug.hr/huawei-ce-na-debugu-govoriti-o-svojoj-zamjeni-za-googleove-aplikacije/">
    Huawei će na .debugu govoriti o svojoj zamjeni za Googleove aplikacije    </a><br>
    23. listopada 2019.    </li>
    <li>
    <a href="https://www.debug.hr/kako-napraviti-igru-za-top-100-na-app-storeu/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/016.png" alt="Kako napraviti igru za top 100 na App Storeu?" /></a>    <a class="widget-post-title" href="https://www.debug.hr/kako-napraviti-igru-za-top-100-na-app-storeu/">
    Kako napraviti igru za top 100 na App Storeu?    </a><br>
    22. listopada 2019.    </li>
    <li>
    <a href="https://www.debug.hr/infobip-do-kraja-2020-godine-vecina-proizvoda-na-kubernetesu/" class="widget-img"><img src="https://www.debug.hr/wp-content/uploads/2019/10/013_0.jpg" alt="Infobip: do kraja 2020. godine većina proizvoda na Kubernetesu" /></a>    <a class="widget-post-title" href="https://www.debug.hr/infobip-do-kraja-2020-godine-vecina-proizvoda-na-kubernetesu/">
    Infobip: do kraja 2020. godine većina proizvoda na Kubernetesu    </a><br>
    17. listopada 2019.    </li>
  </ul>
<span class="seperator extralight-border"></span></div>                    </div>
                                    </div>
            </div>  
        </div>

      </article>

<!--Footer-->



<footer>

  
  
  <div class="footer-info-area" role="contentinfo">

    <div class="container">

      <div class="site-info pull-left"> Copyright &copy; 2019. &nbsp;&nbsp; &nbsp;&nbsp;

        

        <a href="https://mreza.bug.hr/politika-zastite-privatnosti/">Politika zaštite privatnosti</a>
</div>

      <div class="site-social pull-right">

        
      </div>

    </div>

  </div>

  
</footer>

</div>

<a href="javascript:;">
        	<div id="back-to-top">
        		<span class="fa fa-arrow-up"></span>
            	<span>TOP</span>
        	</div>
        </a><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49062017-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49062017-12');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.debug.hr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/bootstrap/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/magee-shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/magee-shortcodes/assets/js/magee-modal.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oc_params = {"ajaxurl":"https:\/\/www.debug.hr\/wp-admin\/admin-ajax.php","plugins_url":"https:\/\/www.debug.hr\/wp-content\/plugins\/onetone-companion","i18n":{"i1":"Please fill out all required fields.","i2":"Please enter valid email.","i3":"Please enter your name.","i4":"Message is required."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/plugins/onetone-companion/assets/js/main.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/YTPlayer/jquery.mb.YTPlayer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.nav.js?ver=1.4.14%20'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.scrollTo.js?ver=1.4.14'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.parallax-1.1.3.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/respond.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.countTo.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/jquery.waypoints.js'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/plugins/owl-carousel/owl.carousel.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onetone_params = {"ajaxurl":"https:\/\/www.debug.hr\/wp-admin\/admin-ajax.php","themeurl":"https:\/\/www.debug.hr\/wp-content\/themes\/onetone","slide_autoplay":"1","slideSpeed":"5000","slider_control":"1","slider_pagination":"1","slide_fullheight":"","sticky_header":"no","isMobile":"0","primary_color":"#522f91","is_rtl":"","enable_image_lightbox":"1","i18n":{"i1":"Please fill out all required fields.","i2":"Please enter valid email.","i3":"Please enter your name.","i4":"Message is required."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.debug.hr/wp-content/themes/onetone/js/onetone.js?ver=2.4.9'></script>
<script type='text/javascript' src='https://www.debug.hr/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=5.2.4'></script>
<script type='text/javascript'>
WebFont.load({google:{families:['Open Sans:400,700', 'Lato:400']}});
</script>

</body></html>